Development Requirements

Sarah Blaszak -

Android Phone

  • API Level 19 (KitKat 4.4.2) or later
  • The application developer may target any API level for their product, but NEON requires at least API Level 19.

 

Have more questions? Submit a request

Comments

Powered by Zendesk